Incident sur l'infrastructure PLEX

January 14, Tue
Affected Service: Infrastructure streaming (PLEX/Emby)
  • Investigating
    Certaines hôtes PLEX ne répondent plus au ping, nous investiguons.

    18:41, Jan 03 CEST
  • Monitoring
    Le serveur à redémarré tout seul, et les services sont à nouveau accessibles.

    Nous cherchons tout de même à déterminer la cause de cette interruption.

    20:04, Jan 03 CEST
  • Resolved
    Il semblerait qu'un problème de mémoire RAM soit en cause.

    Celui-ci à été corrigé.

    16:23, Jan 14 CEST
Back to current status